Buscar en nuestro catálogo
Encuentra lo que buscas entre todos los productos que tenemos para ti
¡Bienvenid@s a nuestra tienda online!      Dadim Material de Oficina   ¡Consigue envíos a coste 0!        Dadim Material de Oficina  Dadim Material de Oficina
Dadim Material de Oficina   ¡Consigue envíos a coste 0!     
arttplswitchtlsl2428p1
art-tpl-switch-tl-sl2428p-1art-tpl-switch20tl-sl2428p-2art-tpl-switch20tl-sl2428p-3

Switch TP-Link Omada TL-SL2428P 28 Puertos/ RJ-45 10/100 PoE/ SFP

ref: TPL-SWITCH TL-SL2428P

309,00€ (iva incl.)

Sin stock

Aviso de disponibilidad

Indique su email para que podamos informarle cuando recibamos nuevas unidades de este producto




Aviso legal, Política de privacidad y Condiciones

A continuación te informamos de la gestión que este sitio web realiza con los datos de carácter personal, dando así cumplimiento a lo dispuesto en el Reglamento UE 2016/679, del Parlamento Europeo y del Consejo, de 27 abril de 2016.


Responsable del Tratamiento


Los datos del TITULAR de este sitio web son los siguientes:

Nombre/Razón social Dadim Material de Oficina
N.I.F./C.I.F. 70837744k
Domicilio social .
Actividad ______________________________________
Correo electrónico info@dadim.es
Teléfono(s) +34 622289130

EL TITULAR, como RESPONSABLE de este sitio web, manifiesta dar cumplimiento a las siguientes leyes:

  1. La LOPD (Ley Orgánica 15/1999, de 13 de diciembre, de Protección de Datos de Carácter Personal y Real Decreto 1720/2007, de 21 de diciembre, el Reglamento de desarrollo de la LOPD).
  2. La LSSI (Ley 34/2002, de 11 de julio, de Servicios de la Sociedad de la Información y Comercio Electrónico).
  3. El RGPD (Reglamento (UE) 2016/679 del Parlamento Europeo y del Consejo de 27 de abril de 2016 relativo a la protección de las personas físicas).

Dichas leyes regulan las relaciones establecidas entre el prestador de servicios (en adelante el RESPONSABLE) y el receptor de los servicios (en adelante el USUARIO) y garantizan que este sitio web tiene implementadas todas las medidas de seguridad, de índole técnica y organizativas, establecidas en el RD 1720/2007 de 21 de Diciembre, (por el que se aprueba el Reglamento de desarrollo de la Ley Orgánica 15/1999, de 13 de diciembre, de protección de datos de carácter personal) para garantizar y proteger la confidencialidad, integridad y disponibilidad de los datos introducidos.

Todos los datos personales cedidos por los USUARIOS a través de los diferentes formularios de este sitio web serán almacenados en bases de datos automatizadas propiedad del RESPONSABLE.

Dichas bases de datos, estarán ubicadas en servidores de ARSYS (proveedor de infraestructura web) situados en EUROPA con el fin de realizar las gestiones comerciales y administrativas necesarias con los USUARIOS de este sitio web.


Registro de Datos de Carácter Personal en la AEPD (Agencia Española de Protección de Datos)


El RESPONSABLE de este sitio web tiene registrado un fichero de datos de carácter personal inscrito ante el R.G.P.D. con los siguientes datos:

Código de Inscripción _________________
Nombre del fichero _______________________________________

Todos los datos recabados en este sitio web son de carácter básico y han sido debidamente notificados a la AEPD.

El USUARIO deberá enviar obligatoriamente los datos de carácter personal solicitados por este sitio web para poder suscribirse y/o establecer relaciones comerciales con el RESPONSABLE del mismo, dando así su consentimiento expreso.


Finalidad de los Datos Personales



Los datos personales cedidos por EL USUARIO de este sitio web, a través de los diferentes formularios, tienen como única finalidad:

1. Responder a consultas y solicitudes de información realizadas por EL USUARIO.
2. Realizar la gestión administrativa y prestación de servicios contratados por EL USUARIO.
3. Remitir boletines de noticias (Newsletters) de esta página web.
4. Remitir información comercial sobre actividades realizadas por el responsable así como las novedades relacionadas con este sitio web.


Derechos y Obligaciones


Al cumplimentar los formularios de registro, EL USUARIO manifiesta haber leído y aceptar la Política de Privacidad, otorgando así su consentimiento al tratamiento de sus datos personales en pro de las finalidades mencionadas.

El no facilitar los datos personales solicitados o el no aceptar la presente Política de Protección de Datos, hará que resulte imposible realizar la acción pretendida por el usuario, ya sea el subscribirse, registrarse, recibir información de los productos o contratar los servicios del RESPONSABLE.

De acuerdo con estas normativas, se informa a el USUARIO que tiene derecho a solicitar el acceso, rectificación, portabilidad y supresión de sus datos y la limitación y oposición a su tratamiento enviando un email al correo info@dadim.es y ejercer así sus derechos de oposición, acceso e información, rectificación, cancelación de sus datos y revocación de su autorización.

EL USUARIO tiene derecho a retirar el consentimiento prestado en cualquier momento. La retirada de dicho consentimiento no afectará a la licitud del tratamiento efectuado antes de la retirada del consentimiento. EL USUARIO también tiene derecho a presentar una reclamación ante la autoridad de control si considera que pueden haberse visto vulnerados sus derechos en relación a la protección de sus datos (agpd.es).

El USUARIO garantiza la veracidad de los datos aportados y se compromete a comunicar cualquier cambio que se produzca en los mismos.

El USUARIO no podrá utilizar ninguno de los contenidos de este sitio web con fines ilícitos, dañinos o que puedan causar cualquier tipo de problema o perjuicio o impedir el normal funcionamiento del mismo.

El USUARIO se compromete a no llevar a cabo conductas que puedan dañar la imagen, los intereses y los derechos del RESPONSABLE o de terceros. O que pueda dañar, inutilizar o sobrecargar este sitio web impidiendo su correcto funcionamiento.

Queda expresamente PROHIBIDO al USUARIO, reproducir, distribuir o modificar, total o parcialmente, los contenidos de este sitio web así como vulnerar los derechos de autor del RESPONSABLE de la misma.


Política de Privacidad y Confidencialidad


Los datos facilitados por EL USUARIO se tratarán de forma confidencial, habiendo adoptado las medidas técnicas y organizativas para garantizar dicha confidencialidad por parte del RESPONSABLE, para evitar su alteración, pérdida, robo, tratamiento o acceso no autorizado, de acuerdo el estado de la tecnología y naturaleza de los datos almacenados.

Nunca:

1. Se solicitará información personal a menos que sea realmente necesaria para la prestación de un servicio a petición del USUARIO.
2. Se compartirá información personal del USUARIO con personas o entidades externas, excepto para cumplir con la ley o en caso de permiso expreso por parte del USUARIO.
3. Se utilizarán los datos personales con una finalidad diferente a la expresada en este documento.


Aceptación y Consentimiento Expreso


EL USUARIO declara haber sido informado de las condiciones sobre protección de datos de carácter personal, aceptando y consintiendo el tratamiento automatizado de los mismos por parte del RESPONSABLE en la forma y para las finalidades indicadas en la presente Política de Protección de Datos Personales.


Links Externos desde o hacia otras Webs


Si el USUARIO sigue los enlaces a otros sitios web externos de esta página, debe saber que el RESPONSABLE no es responsable de las prácticas y políticas de privacidad que emplean esas otras webs, por lo que deberá informarse con anterioridad de la política de privacidad de las mismas.

El hecho de que este sitio web sea enlazado por otro sitio web externo no implica en ningún caso la existencia de relación alguna entre los propietarios de ambos sitios web, ni la aceptación o aprobación por parte del RESPONSABLE de este sitio web de los contenidos o servicios ofrecidos por el sitio web externo.

Se agradece encarecidamente a EL USUARIO advertir al RESPONSABLE de este sitio web, la detección de cualquier enlace externo que no cumpla con los términos expresados en este documento. Responderemos inmediatamente a cualquier notificación a este respecto.


Correos Comerciales


Cualquier correo de carácter comercial enviado por el RESPONSABLE ha sido con anterioridad a dicho envío autorizado expresamente por el USUARIO, no enviándose información con dicho carácter si no se acepta con anterioridad la política de privacidad de este sitio web.


Anuncios patrocinados, enlaces de afiliados y publicidad


En este sitio web es posible que se ofrezca al USUARIO contenidos patrocinados, anuncios y/o enlaces de afiliados.

El USUARIO podrá en todo momento conocer el destino de un link externo consultando la barra de estado.

La información que aparece en estos enlaces de afiliados o los anuncios insertados, son facilitados por los propios anunciantes, por lo que el RESPONSABLE de este sitio web, no se hace cargo de posibles inexactitudes o errores que pudieran contener los anuncios, ni garantiza en modo alguno la experiencia, integridad o responsabilidad de los anunciantes o la calidad de sus productos y/o servicios. Se advierte igualmente que el RESPONSABLE de este sitio web no se hace cargo si una vez dados de baja estos anuncios por parte de los anunciantes o del propio RESPONSABLE, éstos continúan siendo indexados en buscadores ajenos a este sitio web.

Además los anuncios permanecerán publicados en el portal hasta que sean eliminados o suspendidos por parte del anunciante o de Mi Posicionamiento Web, que lógicamente no es responsable de que, una vez dados de baja en sus bases de datos, los anuncios continúen siendo indexados en buscadores ajenos a este portal.

Cualquier relación contractual o extracontractual que EL USUARIO formalice con los anunciantes, afiliados o terceras personas contactadas a través de este sitio web se entienden realizados única y exclusivamente entre EL USUARIO y el anunciante y/o tercera persona. EL USUARIO acepta que este sitio web únicamente actúa como cauce o medio publicitario y que por tanto no tiene ningún tipo de responsabilidad sobre los daños o perjuicios de cualquier naturaleza ocasionados con motivo de sus negociaciones, conversaciones y/o relaciones contractuales o extracontractuales con los anunciantes o terceras personas físicas o jurídicas contactadas a través de este sitio web.

Exclusión de Garantías y Responsabilidad


El RESPONSABLE de este sitio web, no otorga garantía alguna ni se hace responsable, en ningún caso, de los perjuicios y daños de cualquier naturaleza originados por:

1. Fallos en disponibilidad, mantenimiento y buen funcionamiento de este sitio web o de sus servicios y contenidos.
2. La existencia de virus, malware, programas maliciosos o dañinos en los contenidos.
3. El uso ilícito, negligente, fraudulento o contrario a este Aviso Legal.
4. La falta de licitud, calidad, fiabilidad, utilidad y disponibilidad de los servicios prestados por terceros y puestos a disposición de los USUARIOS en la web.
5. De los daños que pudieran provenir del uso ilegal o indebido de este sitio web.


Cambios en la presente Política de Privacidad


En cualquier momento se podrá modificar dicha Política de Privacidad para adaptase a nueva legislación o por decisión del RESPONSABLE.

En cualquier caso, haya cambiado la Política de Privacidad o no, EL USUARIO tiene derecho a ejercer los siguientes derechos:

1. Derecho a solicitar el Acceso a sus datos personales, y obtener información sobre si estamos tratando datos personales que le conciernen o no.
2. Derecho a solicitar la Rectificación de sus datos inexactos, o en su caso, solicitar su Supresión cuando, entre otros motivos, los datos ya no sean necesarios para los fines para los que fueron recogidos.
3. Derecho a solicitar la Limitación del Tratamiento de sus Datos, en cuyo caso únicamente los conservaremos para el ejercicio o defensa de reclamaciones.
4. Derecho a solicitar la Oposición al Tratamiento de sus Datos, en determinadas circunstancias y basada en motivos relacionados con su situación particular.
5. Derecho a la Portabilidad de sus Datos.
6. Derecho a Retirar el Consentimiento Prestado, sin que dicha retirada afecte a la licitud de los tratamientos anteriores basados en dicho consentimiento.
7. Derecho a Reclamar ante una Autoridad de Control.


Menores de edad


Es Política de este Sitio Web no recabar ni tratar datos de personas menores de catorce años. En caso que una persona menor de dicha edad facilite sus datos a través del formulario de contacto dispuesto al efecto en el Sitio Web o a través de cualquier otro medio, EL RESPONSABLE se reserva el derecho a la destrucción inmediata de los citados datos

Nuestros servicios sólo están disponibles para aquellas personas que tengan capacidad legal para contratar. Por lo tanto, aquellos que no cumplan con esta condición deberán abstenerse de suministrar información personal para ser incluida en nuestras bases de datos. Sin embargo pueden hacerlo a través de los padres o tutores, conforme lo establecido en la normativa legal.


Derecho de Exclusión


El RESPONSABLE de este sitio web, se reserva el derecho a denegar o retirar el acceso a la misma y/o los servicios ofrecidos sin necesidad de preaviso, a instancia propia o de un tercero, a aquellos usuarios que incumplan las presentes Condiciones Generales de Uso.


Generalidades


El RESPONSABLE de este sitio web perseguirá el incumplimiento de las presentes condiciones así como cualquier utilización indebida del sitio web ejerciendo todas las acciones civiles y penales que le puedan corresponder en derecho.


Modificación de las presentes condiciones y duración


El RESPONSABLE de este sitio web podrá modificar en cualquier momento las condiciones aquí determinadas, siendo debidamente publicadas como aquí aparecen. La vigencia de las citadas condiciones irá en función de su exposición y estarán vigentes hasta que sean modificadas por otras debidamente publicadas.

Legislación aplicable y Jurisdicción


La relación entre el RESPONSABLE de este sitio web y el USUARIO se regirá por la normativa española vigente y cualquier controversia se someterá a los Juzgados y tribunales de la ciudad de Valladolid (España).



Numero de Puertos:24 RJ45
POE:Si
Puerto SFP:Incluido
Velocidad:10 - 100 Mbps


Texto del peso: 3.15 kg.

Descripción

24 puertos PoE + dedicados (presupuesto de 250 W) para numerosas aplicaciones

El cumplimiento del estándar 802.3af /at PoE + admite hasta 30 W en cada puerto PoE. El presupuesto total de energía PoE de 250 W * para los puertos PoE + de 24 × 10/100Mbps hace que tenga una amplia gama de aplicaciones, como vigilancia, oficinas, dormitorios y pequeñas empresas. Es totalmente compatible con cámaras IP, puntos de acceso, teléfonos IP, computadoras, impresoras, etc.

Redes definidas por software (SDN) con acceso a la nube

La plataforma Software Defined Networking (SDN) de Omada integra dispositivos de red, incluidos puntos de acceso, conmutadores y puertas de enlace, lo que proporciona una gestión de la nube 100% centralizada. Omada crea una red altamente escalable, todo controlado desde una única interfaz. Se proporcionan conexiones inalámbricas y por cable perfectas, ideales para su uso en hostelería, educación, comercio minorista, oficinas y más.

  • PoE de 250 W : 24 puertos PoE + compatibles con 802.3at / af con una fuente de alimentación total de 250 W * .
  • Puertos Gigabit : 2 puertos Gigabit RJ45 y 2 puertos Combo Gigabit RJ45 / SFP proporcionan conexiones de alta velocidad.
  • Integrado en Omada SDN : aprovisionamiento sin intervención (ZTP) ** , administración centralizada en la nube y monitoreo inteligente.
  • Gestión centralizada : acceso a la nube y la aplicación Omada para una máxima comodidad y una gestión sencilla.
  • Optimice las aplicaciones de voz y video : QoS L2 / L3 / L4 e IGMP snooping.

  • CARACTERÍSTICAS DE HARDWARE
  • Estándares y Protocolos
  • IEEE 802.3i, IEEE 802.3u, IEEE 802.3ab, IEEE802.3z, IEEE 802.3ad, IEEE 802.3x, IEEE 802.3az, IEEE 802.1d, IEEE 802.1s, IEEE 802.1w, IEEE 802.1q, IEEE 802.1x, IEEE 802.1p, IEEE 802.3af, IEEE 802.3at
  • Interfaz
  • 24 puertos RJ45 de 10/100 Mbps
  • (Negociación automática / Auto MDI / MDIX)
  • 2 puertos RJ45 de 10/100/1000 Mbps
  • (Negociación automática / Auto MDI / MDIX)
  • 2 puertos combinados RJ45 / SFP de enlace ascendente Gigabit
  • Medios de Red10BASE-T: cable UTP categoría 3, 4, 5 (máximo 100 m)
  • 100BASE-TX / 1000Base-T: cable UTP categoría 5, 5e o superior
  • (máximo 100 m)
  • 1000BASE-X: MMF, SMF
  • Cantidad de Ventiladores 2
  • Bloqueo de Seguridad Físico Sí
  • PoE Budget 250 W
  • Dimensiones 17.3*7.1*1.7 in.(440*180*44 mm)
  • Montaje
  • Montaje en Rack
  • Consumo de Potencia Máximo
  • 18.8 W (220 V / 50 Hz with no PD connected)
  • 286.7 W (220 V / 50 Hz with 250 W PD connected)
  • Max Heat Dissipation
  • 64,1 BTU / h (sin PD conectado)
  • 977,6 BTU / h (220 V / 50 Hz con PD de 250 W conectado)
  • RENDIMIENTO
  • Capacidad de Conmutación
  • 12.8 Gbps
  • Tasa de Reenvío de Paquetes
  • 9.5 Mpps
  • Tabla de Direcciones MAC
  • 8K
  • Jumbo Frame
  • 9216 Bytes
  • CARACTERÍSTICAS DE SOFTWARE
  • Calidad de Servicio
  • Prioridad 802.1p CoS / DSCP
  • • 8 colas de prioridad
  • • Modo de horario prioritario
  • - SP (prioridad estricta)
  • - WRR (Round Robin ponderado)
  • • Configuración de peso de la cola
  • • Control de Ancho de Banda
  • - Límite de clasificación basado en puerto / flujo
  • • Rendimiento más fluido
  • • Acciones por flujos
  • - Espejo (a la interfaz compatible)
  • - Redirigir (a la interfaz compatible)
  • - Límite de tarifa
  • - Observación de QoS
  • • Control de tormentas
  • - Modos de control múltiples (kbps / ratio / pps)
  • - Control de difusión / multidifusión / unidifusión desconocida
  • Características L2
  • Agregar un link
  • - Agregación de enlaces estáticos
  • - Hasta 8 grupos de agregación y hasta 8 puertos por grupo
  • - LACP 802.3ad
  • • Protocolo de árbol de expansión
  • - 802.1D STP
  • - 802.1w RSTP
  • - MSTP 802.1s
  • - Seguridad STP: detección de bucle inverso, TC Protect, BPDU Filter / Protect, Root Protect
  • • Detección de bucle invertido
  • - Basado en puerto
  • - Basado en VLAN
  • • Control de flujo
  • - Control de flujo 802.3x
  • - Prevención de bloqueo HOL
  • • Reflejo
  • - Duplicación de puertos
  • - Doce y cincuenta y nueve de la noche
  • - Muchos a uno
  • - Tx / Rx / Ambos
  • - Duplicación de CPU
  • Multicast L2
  • Admite grupos IGMP 511 (IPv4, IPv6)
  • • Inspección IGMP
  • - IGMP v1 / v2 / v3 Snooping
  • - Salida rápida
  • - Consulta IGMP Snooping
  • - Autenticación IGMP
  • • Autenticación IGMP
  • • MVR
  • • Indagación MLD
  • - Indagación MLD v1 / v2
  • - Salida rápida
  • - Consulta de indagación MLD
  • - Configuración de grupo estático
  • - Multidifusión IP limitada
  • • Filtrado de multidifusión: 256 perfiles y 16 entradas por perfil
  • IPv6 Support
  • IPv6 doble IPv4 / IPv6
  • • Detección de detección de escucha de multidifusión (MLD)
  • • Descubrimiento de vecinos IPv6 (ND)
  • • Descubrimiento de la unidad de transmisión máxima de ruta (MTU)
  • • Protocolo de mensajes de control de Internet (ICMP) versión 6
  • • TCPv6 / UDPv6
  • • Aplicaciones IPv6
  • - Cliente DHCPv6
  • - Ping6
  • - Tracert6
  • - Telnet (v6)
  • - IPv6 SNMP
  • - IPv6 SSH
  • - SSL IPv6
  • - Http / Https
  • - TFTP IPv6
  • VLAN
  • Grupo de VLAN
  • - Grupos máximos de VLAN 4K
  • • VLAN etiquetada 802.1Q
  • • MAC VLAN: 12 entradas
  • • Protocolo VLAN: plantilla de protocolo 16, protocolo VLAN 16
  • • VLAN privada
  • • GVRP
  • • VLAN VPN (QinQ)
  • - QinQ basado en puertos
  • - QinQ selectivo
  • • VLAN de voz
  • Lista de Control de Acceso• ACL basada en el tiempo
  • • MAC ACL
  • - MAC de origen
  • - MAC de destino
  • - ID de VLAN
  • - Prioridad de usuario
  • - Tipo de éter
  • • IP ACL
  • -IP de origen
  • - IP de destino
  • - Fragmento
  • - Protocolo IP
  • - Bandera de TCP
  • - Puerto TCP / UDP
  • - TOS DSCP / IP
  • - Prioridad de usuario
  • • ACL combinado
  • • Contenido de paquete ACL
  • • ACL de IPv6
  • • Política
  • - Reflejo
  • - Redirigir
  • - Límite de tarifa
  • - Observación de QoS
  • • ACL se aplica al puerto / VLAN
  • Seguridad• Enlace de puerto IP-MAC
  • - Indagación DHCP
  • - Inspección ARP
  • - Protección de fuente IPv4
  • • Enlace IPv6-MAC-Port
  • - Indagación DHCPv6
  • - Detección de ND
  • - Protección de fuente IPv6
  • • Defensa DoS
  • • Seguridad de puerto estática / dinámica
  • - Hasta 64 direcciones MAC por puerto
  • • Control de tormentas de difusión / multidifusión / unidifusión
  • - modo de control kbps / ratio / pps
  • • Control de acceso basado en IP / Puerto / MAC
  • • 802.1X
  • - Autenticación basada en puerto
  • - Autenticación basada en Mac
  • - Asignación de VLAN
  • - MAB
  • - VLAN de invitado
  • - Admite autenticación y responsabilidad Radius
  • • AAA (incluido TACACS +)
  • • Aislamiento de puertos
  • • Gestión web segura a través de HTTPS con SSLv3 / TLS 1.2
  • • Gestión segura de la interfaz de línea de comandos (CLI) con SSHv1 / SSHv2
  • IPv6• IPv6 doble IPv4 / IPv6
  • • Detección de detección de escucha de multidifusión (MLD)
  • • ACL de IPv6
  • • Interfaz IPv6
  • • Enrutamiento IPv6 estático
  • • Descubrimiento de vecinos IPv6 (ND)
  • • Descubrimiento de la unidad de transmisión máxima de ruta (MTU)
  • • Protocolo de mensajes de control de Internet (ICMP) versión 6
  • • TCPv6 / UDPv6
  • • Aplicaciones IPv6
  • - Cliente DHCPv6
  • - Ping6
  • - Tracert6
  • - Telnet (v6)
  • - IPv6 SNMP
  • - IPv6 SSH
  • - SSL IPv6
  • - Http / Https
  • - TFTP IPv6
  • Características L3
  • 16 interfaces IPv4 / IPv6
  • • Enrutamiento estatico
  • - 48 rutas estáticas
  • • ARP estático
  • - 128 entradas estáticas
  • • 316 entradas ARP
  • • ARP proxy
  • • ARP gratuito
  • • Servidor DHCP
  • • Relé DHCP
  • - Relé de interfaz DHCP
  • - Relé DHCP VLAN
  • • Relé DHCP L2
  • Gestión• GUI basada en web
  • • Interfaz de línea de comando (CLI) a través del puerto de consola, telnet
  • • SNMPv1 / v2c / v3
  • - Trampa / Informar
  • - RMON (1, 2, 3, 9 grupos)
  • • Plantilla SDM
  • • Cliente DHCP / BOOTP
  • • 802.1ab LLDP / LLDP-MED
  • • Instalación automática de DHCP
  • • Imagen dual, configuración dual
  • • Supervisión de CPU
  • • Diagnóstico de cables
  • • EEE
  • • Recuperación de contraseña
  • • SNTP
  • • Registro del sistema
  • MIBs• MIB II (RFC1213)
  • • Interfaz MIB (RFC2233)
  • • Interfaz Ethernet MIB (RFC1643)
  • • Puente MIB (RFC1493)
  • • P / Q-Bridge MIB (RFC2674)
  • • RMON MIB (RFC2819)
  • • RMON2 MIB (RFC2021)
  • • Radius Accounting Client MIB (RFC2620)
  • • Radius Authentication Client MIB (RFC2618)
  • • Ping remoto, Traceroute MIB (RFC2925)
  • • Admite MIB privados de TP-Link
  • OTROS
  • Certificaciones
  • CE, FCC, RoHS
  • Contenido del Paquete
  • TL-SL2428P
  • Cable de alimentación
  • Guía de instalación
  • Kit de montaje en bastidor
  • Patas de goma
  • Requisitos del sistema
  • Microsoft® Windows® 98SE, NT, 2000, XP, Vista™ or Windows 7/8, MAC® OS, NetWare®, UNIX® or Linux.
  • Factores Ambientales
  • Temperatura de funcionamiento: 0 ℃ ~ 50 ℃ (32 ℉ ~ 122 ℉);
  • Temperatura de almacenamiento: -40 ℃ ~ 70 ℃ (-40 ℉ ~ 158 ℉)
  • Humedad de funcionamiento: 10% ~ 90% sin condensación
  • Humedad de almacenamiento: 5% ~ 90% sin condensación


Reseñas de los clientes

Escribe una reseña
Todavía no hay ninguna reseña.