Buscar en nuestro catálogo
Encuentra lo que buscas entre todos los productos que tenemos para ti
¡Bienvenid@s a nuestra tienda online!      Dadim Material de Oficina   ¡Consigue envíos a coste 0!        Dadim Material de Oficina  Dadim Material de Oficina
Dadim Material de Oficina   ¡Consigue envíos a coste 0!     
arttplswitchtlsx3008f1
art-tpl-switch-tl-sx3008f-1art-tpl-switch20tl-sx3008f-2art-tpl-switch20tl-sx3008f-3

Switch Gestionable TP-Link Omada JetStream TL-SX3008F/ 8 Puertos/ SFP+ 10GE

ref: TPL-SWITCH TL-SX3008F

309,00€ (iva incl.)

Sin stock

Aviso de disponibilidad

Indique su email para que podamos informarle cuando recibamos nuevas unidades de este producto




Aviso legal, Política de privacidad y Condiciones

A continuación te informamos de la gestión que este sitio web realiza con los datos de carácter personal, dando así cumplimiento a lo dispuesto en el Reglamento UE 2016/679, del Parlamento Europeo y del Consejo, de 27 abril de 2016.


Responsable del Tratamiento


Los datos del TITULAR de este sitio web son los siguientes:

Nombre/Razón social Dadim Material de Oficina
N.I.F./C.I.F. 70837744k
Domicilio social .
Actividad ______________________________________
Correo electrónico info@dadim.es
Teléfono(s) +34 622289130

EL TITULAR, como RESPONSABLE de este sitio web, manifiesta dar cumplimiento a las siguientes leyes:

  1. La LOPD (Ley Orgánica 15/1999, de 13 de diciembre, de Protección de Datos de Carácter Personal y Real Decreto 1720/2007, de 21 de diciembre, el Reglamento de desarrollo de la LOPD).
  2. La LSSI (Ley 34/2002, de 11 de julio, de Servicios de la Sociedad de la Información y Comercio Electrónico).
  3. El RGPD (Reglamento (UE) 2016/679 del Parlamento Europeo y del Consejo de 27 de abril de 2016 relativo a la protección de las personas físicas).

Dichas leyes regulan las relaciones establecidas entre el prestador de servicios (en adelante el RESPONSABLE) y el receptor de los servicios (en adelante el USUARIO) y garantizan que este sitio web tiene implementadas todas las medidas de seguridad, de índole técnica y organizativas, establecidas en el RD 1720/2007 de 21 de Diciembre, (por el que se aprueba el Reglamento de desarrollo de la Ley Orgánica 15/1999, de 13 de diciembre, de protección de datos de carácter personal) para garantizar y proteger la confidencialidad, integridad y disponibilidad de los datos introducidos.

Todos los datos personales cedidos por los USUARIOS a través de los diferentes formularios de este sitio web serán almacenados en bases de datos automatizadas propiedad del RESPONSABLE.

Dichas bases de datos, estarán ubicadas en servidores de ARSYS (proveedor de infraestructura web) situados en EUROPA con el fin de realizar las gestiones comerciales y administrativas necesarias con los USUARIOS de este sitio web.


Registro de Datos de Carácter Personal en la AEPD (Agencia Española de Protección de Datos)


El RESPONSABLE de este sitio web tiene registrado un fichero de datos de carácter personal inscrito ante el R.G.P.D. con los siguientes datos:

Código de Inscripción _________________
Nombre del fichero _______________________________________

Todos los datos recabados en este sitio web son de carácter básico y han sido debidamente notificados a la AEPD.

El USUARIO deberá enviar obligatoriamente los datos de carácter personal solicitados por este sitio web para poder suscribirse y/o establecer relaciones comerciales con el RESPONSABLE del mismo, dando así su consentimiento expreso.


Finalidad de los Datos Personales



Los datos personales cedidos por EL USUARIO de este sitio web, a través de los diferentes formularios, tienen como única finalidad:

1. Responder a consultas y solicitudes de información realizadas por EL USUARIO.
2. Realizar la gestión administrativa y prestación de servicios contratados por EL USUARIO.
3. Remitir boletines de noticias (Newsletters) de esta página web.
4. Remitir información comercial sobre actividades realizadas por el responsable así como las novedades relacionadas con este sitio web.


Derechos y Obligaciones


Al cumplimentar los formularios de registro, EL USUARIO manifiesta haber leído y aceptar la Política de Privacidad, otorgando así su consentimiento al tratamiento de sus datos personales en pro de las finalidades mencionadas.

El no facilitar los datos personales solicitados o el no aceptar la presente Política de Protección de Datos, hará que resulte imposible realizar la acción pretendida por el usuario, ya sea el subscribirse, registrarse, recibir información de los productos o contratar los servicios del RESPONSABLE.

De acuerdo con estas normativas, se informa a el USUARIO que tiene derecho a solicitar el acceso, rectificación, portabilidad y supresión de sus datos y la limitación y oposición a su tratamiento enviando un email al correo info@dadim.es y ejercer así sus derechos de oposición, acceso e información, rectificación, cancelación de sus datos y revocación de su autorización.

EL USUARIO tiene derecho a retirar el consentimiento prestado en cualquier momento. La retirada de dicho consentimiento no afectará a la licitud del tratamiento efectuado antes de la retirada del consentimiento. EL USUARIO también tiene derecho a presentar una reclamación ante la autoridad de control si considera que pueden haberse visto vulnerados sus derechos en relación a la protección de sus datos (agpd.es).

El USUARIO garantiza la veracidad de los datos aportados y se compromete a comunicar cualquier cambio que se produzca en los mismos.

El USUARIO no podrá utilizar ninguno de los contenidos de este sitio web con fines ilícitos, dañinos o que puedan causar cualquier tipo de problema o perjuicio o impedir el normal funcionamiento del mismo.

El USUARIO se compromete a no llevar a cabo conductas que puedan dañar la imagen, los intereses y los derechos del RESPONSABLE o de terceros. O que pueda dañar, inutilizar o sobrecargar este sitio web impidiendo su correcto funcionamiento.

Queda expresamente PROHIBIDO al USUARIO, reproducir, distribuir o modificar, total o parcialmente, los contenidos de este sitio web así como vulnerar los derechos de autor del RESPONSABLE de la misma.


Política de Privacidad y Confidencialidad


Los datos facilitados por EL USUARIO se tratarán de forma confidencial, habiendo adoptado las medidas técnicas y organizativas para garantizar dicha confidencialidad por parte del RESPONSABLE, para evitar su alteración, pérdida, robo, tratamiento o acceso no autorizado, de acuerdo el estado de la tecnología y naturaleza de los datos almacenados.

Nunca:

1. Se solicitará información personal a menos que sea realmente necesaria para la prestación de un servicio a petición del USUARIO.
2. Se compartirá información personal del USUARIO con personas o entidades externas, excepto para cumplir con la ley o en caso de permiso expreso por parte del USUARIO.
3. Se utilizarán los datos personales con una finalidad diferente a la expresada en este documento.


Aceptación y Consentimiento Expreso


EL USUARIO declara haber sido informado de las condiciones sobre protección de datos de carácter personal, aceptando y consintiendo el tratamiento automatizado de los mismos por parte del RESPONSABLE en la forma y para las finalidades indicadas en la presente Política de Protección de Datos Personales.


Links Externos desde o hacia otras Webs


Si el USUARIO sigue los enlaces a otros sitios web externos de esta página, debe saber que el RESPONSABLE no es responsable de las prácticas y políticas de privacidad que emplean esas otras webs, por lo que deberá informarse con anterioridad de la política de privacidad de las mismas.

El hecho de que este sitio web sea enlazado por otro sitio web externo no implica en ningún caso la existencia de relación alguna entre los propietarios de ambos sitios web, ni la aceptación o aprobación por parte del RESPONSABLE de este sitio web de los contenidos o servicios ofrecidos por el sitio web externo.

Se agradece encarecidamente a EL USUARIO advertir al RESPONSABLE de este sitio web, la detección de cualquier enlace externo que no cumpla con los términos expresados en este documento. Responderemos inmediatamente a cualquier notificación a este respecto.


Correos Comerciales


Cualquier correo de carácter comercial enviado por el RESPONSABLE ha sido con anterioridad a dicho envío autorizado expresamente por el USUARIO, no enviándose información con dicho carácter si no se acepta con anterioridad la política de privacidad de este sitio web.


Anuncios patrocinados, enlaces de afiliados y publicidad


En este sitio web es posible que se ofrezca al USUARIO contenidos patrocinados, anuncios y/o enlaces de afiliados.

El USUARIO podrá en todo momento conocer el destino de un link externo consultando la barra de estado.

La información que aparece en estos enlaces de afiliados o los anuncios insertados, son facilitados por los propios anunciantes, por lo que el RESPONSABLE de este sitio web, no se hace cargo de posibles inexactitudes o errores que pudieran contener los anuncios, ni garantiza en modo alguno la experiencia, integridad o responsabilidad de los anunciantes o la calidad de sus productos y/o servicios. Se advierte igualmente que el RESPONSABLE de este sitio web no se hace cargo si una vez dados de baja estos anuncios por parte de los anunciantes o del propio RESPONSABLE, éstos continúan siendo indexados en buscadores ajenos a este sitio web.

Además los anuncios permanecerán publicados en el portal hasta que sean eliminados o suspendidos por parte del anunciante o de Mi Posicionamiento Web, que lógicamente no es responsable de que, una vez dados de baja en sus bases de datos, los anuncios continúen siendo indexados en buscadores ajenos a este portal.

Cualquier relación contractual o extracontractual que EL USUARIO formalice con los anunciantes, afiliados o terceras personas contactadas a través de este sitio web se entienden realizados única y exclusivamente entre EL USUARIO y el anunciante y/o tercera persona. EL USUARIO acepta que este sitio web únicamente actúa como cauce o medio publicitario y que por tanto no tiene ningún tipo de responsabilidad sobre los daños o perjuicios de cualquier naturaleza ocasionados con motivo de sus negociaciones, conversaciones y/o relaciones contractuales o extracontractuales con los anunciantes o terceras personas físicas o jurídicas contactadas a través de este sitio web.

Exclusión de Garantías y Responsabilidad


El RESPONSABLE de este sitio web, no otorga garantía alguna ni se hace responsable, en ningún caso, de los perjuicios y daños de cualquier naturaleza originados por:

1. Fallos en disponibilidad, mantenimiento y buen funcionamiento de este sitio web o de sus servicios y contenidos.
2. La existencia de virus, malware, programas maliciosos o dañinos en los contenidos.
3. El uso ilícito, negligente, fraudulento o contrario a este Aviso Legal.
4. La falta de licitud, calidad, fiabilidad, utilidad y disponibilidad de los servicios prestados por terceros y puestos a disposición de los USUARIOS en la web.
5. De los daños que pudieran provenir del uso ilegal o indebido de este sitio web.


Cambios en la presente Política de Privacidad


En cualquier momento se podrá modificar dicha Política de Privacidad para adaptase a nueva legislación o por decisión del RESPONSABLE.

En cualquier caso, haya cambiado la Política de Privacidad o no, EL USUARIO tiene derecho a ejercer los siguientes derechos:

1. Derecho a solicitar el Acceso a sus datos personales, y obtener información sobre si estamos tratando datos personales que le conciernen o no.
2. Derecho a solicitar la Rectificación de sus datos inexactos, o en su caso, solicitar su Supresión cuando, entre otros motivos, los datos ya no sean necesarios para los fines para los que fueron recogidos.
3. Derecho a solicitar la Limitación del Tratamiento de sus Datos, en cuyo caso únicamente los conservaremos para el ejercicio o defensa de reclamaciones.
4. Derecho a solicitar la Oposición al Tratamiento de sus Datos, en determinadas circunstancias y basada en motivos relacionados con su situación particular.
5. Derecho a la Portabilidad de sus Datos.
6. Derecho a Retirar el Consentimiento Prestado, sin que dicha retirada afecte a la licitud de los tratamientos anteriores basados en dicho consentimiento.
7. Derecho a Reclamar ante una Autoridad de Control.


Menores de edad


Es Política de este Sitio Web no recabar ni tratar datos de personas menores de catorce años. En caso que una persona menor de dicha edad facilite sus datos a través del formulario de contacto dispuesto al efecto en el Sitio Web o a través de cualquier otro medio, EL RESPONSABLE se reserva el derecho a la destrucción inmediata de los citados datos

Nuestros servicios sólo están disponibles para aquellas personas que tengan capacidad legal para contratar. Por lo tanto, aquellos que no cumplan con esta condición deberán abstenerse de suministrar información personal para ser incluida en nuestras bases de datos. Sin embargo pueden hacerlo a través de los padres o tutores, conforme lo establecido en la normativa legal.


Derecho de Exclusión


El RESPONSABLE de este sitio web, se reserva el derecho a denegar o retirar el acceso a la misma y/o los servicios ofrecidos sin necesidad de preaviso, a instancia propia o de un tercero, a aquellos usuarios que incumplan las presentes Condiciones Generales de Uso.


Generalidades


El RESPONSABLE de este sitio web perseguirá el incumplimiento de las presentes condiciones así como cualquier utilización indebida del sitio web ejerciendo todas las acciones civiles y penales que le puedan corresponder en derecho.


Modificación de las presentes condiciones y duración


El RESPONSABLE de este sitio web podrá modificar en cualquier momento las condiciones aquí determinadas, siendo debidamente publicadas como aquí aparecen. La vigencia de las citadas condiciones irá en función de su exposición y estarán vigentes hasta que sean modificadas por otras debidamente publicadas.

Legislación aplicable y Jurisdicción


La relación entre el RESPONSABLE de este sitio web y el USUARIO se regirá por la normativa española vigente y cualquier controversia se someterá a los Juzgados y tribunales de la ciudad de Valladolid (España).



Numero de Puertos:8 SFP
Puerto SFP:Incluido
Velocidad:10GbE


Texto del peso: 2.55 kg.

Descripción

TL-SX3008F

''

Switch administrado JetStream de 8 puertos 10Gbps SFP + L2 +

''
    '
  • Conexiones 10G ultrarrápidas: 8 puertos SFP+ de 10 Gbps que permiten una conectividad de gran ancho de banda y una capacidad de conmutación de 160 Gbps sin bloqueo. 
  • '
  • Integrado en Omada SDN: Zero-Touch Provisioning (ZTP)*, gestión centralizada de la nube y supervisión inteligente.
  • '
  • Administración centralizada: administración fácil y conveniente con acceso a la nube y la aplicación Omada.
  • '
  • Enrutamiento estático: enrutar el tráfico interno para el uso eficiente de los recursos de la red.
  • '
  • Estrategias de seguridad sólidas: mantenga sus datos seguros con sistemas que incluyen IP-MAC-Port Binding, ACL, Port Security, DoS Defend, Storm control, DHCP Snooping, 802.1X y Radius Authentication.
  • '
  • Optimización de aplicaciones de voz y video: L2/L3/L4 QoS e IGMP snooping.
  • '
  • Administración independiente: Web, CLI (Puerto de consola, Telnet, SSH), SNMP, RMON y Dual Image brindan potentes capacidades de administración
  • '

Prepare su negocio para el futuro con el conmutador de fibra 10G completo

''

Conmutador administrado JetStream de 8 puertos 10GE SFP+ L2+

'

Conmutador de fibra completa con 10G ultrarrápido

''

Cree y amplíe su red ultrarrápida con TP-Link TL-SX3008F , un conmutador totalmente administrado con puertos de fibra 10G de 8 puertos completos y capacidad de conmutación de 160 Gbps. Ideal para redes de pequeñas, medianas y grandes empresas, cumple y supera las necesidades de redes empresariales de alta velocidad, confiables y seguras.

'

Integración perfecta con Omada Cloud SDN

''

La plataforma de redes definidas por software (SDN) de Omada integra dispositivos de red, incluidos puntos de acceso, conmutadores y enrutadores, lo que proporciona una gestión de la nube 100 % centralizada. Omada crea una red altamente escalable, todo controlado desde una sola interfaz. Se proporcionan conexiones inalámbricas y por cable perfectas, ideales para su uso en hostelería, educación, comercio minorista, oficinas y más

'

Funciones avanzadas de L3

''

Se admite una gran cantidad de funciones L2+ y L3 para ayudar a construir una red robusta y altamente escalable, proporcionando una solución confiable y eficiente para empresas, campus e ISP.

'

Especificaciones

'
''

Hardware

''

Interfaz: 8 ranuras 10GE SFP+, 1 puerto de consola RJ45 y 1 puerto de consola micro-USB

''

Ventilación: Diseño sin ventilador

''

Fuente de alimentación: 100-240 V AC, 50/60 Hz

''

Dimensiones: 440 × 180 × 44 mm

''

Montaje: Instalación en rack

''

Consumo máximo: 15.46 W

''

Disipación térmica máxima: 52.75 BTU/h

'
''

Rendimiento

''

Capacidad de conmutación: 160 Gbps

''

Tasa de reenvío de paquetes: 119.04 Mpps

''

Tabla MAC: 32K

''

Memoria buffer de paquetes: 16 Mbit

''

Jumbo Frame: 9 KB

'
''

Calidad de servicio (QoS)

''

Colas de prioridad: 8

''

QoS: Compatible con prioridad 802.1p CoS y DSCP

''

Programación de colas: SP, WRR y SP + WRR

''

Control de ancho de banda: Limitación basada en puerto y flujo

''

Acciones QoS: Espejo, redirección, limitación de velocidad y marcado QoS

'
''

Funciones L3

''

Interfaces IPv4/IPv6: 16

''

Enrutamiento estático: Hasta 48 rutas estáticas

''

ARP estático: 128 entradas

''

Proxy ARP: Compatible

''

Gratuitous ARP: Compatible

''

Servidor DHCP: Compatible

''

Relé DHCP: Compatible

''

Relé DHCP VLAN: Compatible

''

Relé DHCP L2: Compatible

'
''

Funciones L2 y L2+

''

Agregación de enlaces: Compatible con agregación estática y LACP 802.3ad

''

Grupos de agregación: Hasta 8 grupos con 8 puertos por grupo

''

Spanning Tree: Compatible con STP 802.1d, RSTP 802.1w y MSTP 802.1s

''

Protección STP: TC Protect, BPDU Filter y Root Protect

''

Detección de bucles: Basada en puerto y VLAN

''

Control de flujo: IEEE 802.3x y prevención de bloqueo HOL

''

Duplicación de puertos: Compatible con espejo de puertos, CPU y modos Tx/Rx

'
''

Multicast L2

''

IGMP Snooping: Compatible con versiones v1, v2 y v3

''

MLD Snooping: Compatible con versiones v1 y v2

''

MVR: Compatible

''

Filtrado multicast: Hasta 256 perfiles y 16 entradas por perfil

''

Multicast IP limitado: Compatible

'
''

Funciones avanzadas

''

Detección automática de dispositivos: Compatible

''

Configuración por lotes: Compatible

''

Actualización de firmware por lotes: Compatible

''

Monitorización inteligente de red: Compatible

''

Alertas de eventos anormales: Compatible

''

Configuración unificada: Compatible

''

Programación de reinicio: Compatible

'
''

VLAN

''

VLAN: Compatible con hasta 4K VLAN

''

VLAN etiquetada: IEEE 802.1Q

''

MAC VLAN: 30 entradas

''

Protocol VLAN: 16 plantillas y 16 protocolos VLAN

''

VLAN privada: Compatible

''

GVRP: Compatible

''

QinQ: Compatible basado en puertos y selectivo

''

VLAN de voz: Compatible

'
''

Seguridad

''

ACL: Compatible con ACL MAC, IP, IPv6 y ACL combinadas

''

ACL basada en tiempo: Compatible

''

Políticas ACL: Espejo, redirección, limitación de velocidad y marcado QoS

''

IP-MAC-Port Binding: 512 entradas

''

DHCP Snooping: Compatible

''

DHCPv6 Snooping: Compatible

''

Inspección ARP: Compatible

''

Protección IPv4: Hasta 100 entradas

''

Protección IPv6: Hasta 100 entradas

''

Defensa DoS: Compatible

''

Seguridad de puertos: Hasta 64 direcciones MAC por puerto

''

Control de tormentas: Broadcast, multicast y unicast

''

802.1X: Autenticación basada en puerto y MAC, MAB y VLAN de invitados

''

Radius: Compatible con autenticación y accounting

''

AAA: Compatible con TACACS+

''

Aislamiento de puertos: Compatible

''

Gestión segura web: HTTPS con SSLv3/TLS 1.2

''

Gestión segura CLI: SSHv1 y SSHv2

''

Control de acceso: Basado en IP, puerto y MAC

'
''

IPv6

''

IPv6 dual stack: Compatible con IPv4/IPv6

''

ACL IPv6: Compatible

''

Enrutamiento IPv6: Estático

''

MLD: Compatible

''

Descubrimiento de vecinos IPv6: Compatible

''

MTU Path Discovery: Compatible

''

ICMPv6: Compatible

''

TCPv6/UDPv6: Compatible

''

Aplicaciones IPv6: DHCPv6, Ping6, Tracert6, Telnet IPv6, SNMP IPv6, SSH IPv6, SSL IPv6, HTTP/HTTPS e IPv6 TFTP

'
''

Gestión

''

Aplicación Omada: Compatible mediante OC300, OC200, Omada Cloud Controller y Omada Software Controller

''

Gestión centralizada: Compatible

''

Acceso a la nube: Compatible

''

ZTP: Compatible con aprovisionamiento sin intervención mediante Omada Cloud Controller

''

Gestión web: Compatible

''

CLI: Compatible mediante consola y Telnet

''

SNMP: Compatible con SNMP v1/v2c/v3

''

RMON: Compatible con grupos 1, 2, 3 y 9

''

LLDP: Compatible con 802.1ab LLDP y LLDP-MED

''

Cliente DHCP/BOOTP: Compatible

''

Imagen dual y configuración dual: Compatible

''

Monitorización CPU: Compatible

''

Diagnóstico de cables: Compatible

''

EEE: Compatible

''

Recuperación de contraseña: Compatible

''

SNTP: Compatible

''

Registro del sistema: Compatible

'
''

MIB compatibles

''

MIB II RFC1213

''

Interfaz MIB RFC2233

''

Ethernet Interface MIB RFC1643

''

Bridge MIB RFC1493

''

P/Q-Bridge MIB RFC2674

''

RMON MIB RFC2819

''

RMON2 MIB RFC2021

''

Radius Accounting Client MIB RFC2620

''

Radius Authentication Client MIB RFC2618

''

Ping remoto y Traceroute MIB RFC2925

''

MIB privadas TP-Link

'
''

Certificaciones y contenido

''

Certificaciones: CE, FCC, RoHS

''

Contenido del paquete:

''

Switch TL-SF3008F

''

Cable de alimentación

''

Guía de instalación rápida

''

Kit de montaje en rack

''

Patas de goma

''

Sistemas compatibles: Windows 98SE, NT, 2000, XP, Vista, 7, 8, 10 y 11, macOS, NetWare, UNIX y Linux

'
''

Condiciones ambientales

''

Temperatura de funcionamiento: 0 °C a 45 °C

''

Temperatura de almacenamiento: -40 °C a 70 °C

''

Humedad de funcionamiento: 10% a 90% sin condensación

''

Humedad de almacenamiento: 5% a 90% sin condensación

Reseñas de los clientes

Escribe una reseña
Todavía no hay ninguna reseña.