Buscar en nuestro catálogo
Encuentra lo que buscas entre todos los productos que tenemos para ti
¡Bienvenid@s a nuestra tienda online!      Dadim Material de Oficina   ¡Consigue envíos a coste 0!        Dadim Material de Oficina  Dadim Material de Oficina
Dadim Material de Oficina   ¡Consigue envíos a coste 0!     
arttplswitchtlsg3428xmp1
art-tpl-switch-tl-sg3428xmp-1art-tpl-switch20tl-sg3428xmp-2art-tpl-switch20tl-sg3428xmp-3

Switch Gestionable L2+ TP-Link Omada TL-SG3428XMP 28 Puertos/ RJ-45 10/100/1000 PoE/ SFP

ref: TPL-SWITCH TL-SG3428XMP

589,00€ (iva incl.)

Sin stock

Aviso de disponibilidad

Indique su email para que podamos informarle cuando recibamos nuevas unidades de este producto




Aviso legal, Política de privacidad y Condiciones

A continuación te informamos de la gestión que este sitio web realiza con los datos de carácter personal, dando así cumplimiento a lo dispuesto en el Reglamento UE 2016/679, del Parlamento Europeo y del Consejo, de 27 abril de 2016.


Responsable del Tratamiento


Los datos del TITULAR de este sitio web son los siguientes:

Nombre/Razón social Dadim Material de Oficina
N.I.F./C.I.F. 70837744k
Domicilio social .
Actividad ______________________________________
Correo electrónico info@dadim.es
Teléfono(s) +34 622289130

EL TITULAR, como RESPONSABLE de este sitio web, manifiesta dar cumplimiento a las siguientes leyes:

  1. La LOPD (Ley Orgánica 15/1999, de 13 de diciembre, de Protección de Datos de Carácter Personal y Real Decreto 1720/2007, de 21 de diciembre, el Reglamento de desarrollo de la LOPD).
  2. La LSSI (Ley 34/2002, de 11 de julio, de Servicios de la Sociedad de la Información y Comercio Electrónico).
  3. El RGPD (Reglamento (UE) 2016/679 del Parlamento Europeo y del Consejo de 27 de abril de 2016 relativo a la protección de las personas físicas).

Dichas leyes regulan las relaciones establecidas entre el prestador de servicios (en adelante el RESPONSABLE) y el receptor de los servicios (en adelante el USUARIO) y garantizan que este sitio web tiene implementadas todas las medidas de seguridad, de índole técnica y organizativas, establecidas en el RD 1720/2007 de 21 de Diciembre, (por el que se aprueba el Reglamento de desarrollo de la Ley Orgánica 15/1999, de 13 de diciembre, de protección de datos de carácter personal) para garantizar y proteger la confidencialidad, integridad y disponibilidad de los datos introducidos.

Todos los datos personales cedidos por los USUARIOS a través de los diferentes formularios de este sitio web serán almacenados en bases de datos automatizadas propiedad del RESPONSABLE.

Dichas bases de datos, estarán ubicadas en servidores de ARSYS (proveedor de infraestructura web) situados en EUROPA con el fin de realizar las gestiones comerciales y administrativas necesarias con los USUARIOS de este sitio web.


Registro de Datos de Carácter Personal en la AEPD (Agencia Española de Protección de Datos)


El RESPONSABLE de este sitio web tiene registrado un fichero de datos de carácter personal inscrito ante el R.G.P.D. con los siguientes datos:

Código de Inscripción _________________
Nombre del fichero _______________________________________

Todos los datos recabados en este sitio web son de carácter básico y han sido debidamente notificados a la AEPD.

El USUARIO deberá enviar obligatoriamente los datos de carácter personal solicitados por este sitio web para poder suscribirse y/o establecer relaciones comerciales con el RESPONSABLE del mismo, dando así su consentimiento expreso.


Finalidad de los Datos Personales



Los datos personales cedidos por EL USUARIO de este sitio web, a través de los diferentes formularios, tienen como única finalidad:

1. Responder a consultas y solicitudes de información realizadas por EL USUARIO.
2. Realizar la gestión administrativa y prestación de servicios contratados por EL USUARIO.
3. Remitir boletines de noticias (Newsletters) de esta página web.
4. Remitir información comercial sobre actividades realizadas por el responsable así como las novedades relacionadas con este sitio web.


Derechos y Obligaciones


Al cumplimentar los formularios de registro, EL USUARIO manifiesta haber leído y aceptar la Política de Privacidad, otorgando así su consentimiento al tratamiento de sus datos personales en pro de las finalidades mencionadas.

El no facilitar los datos personales solicitados o el no aceptar la presente Política de Protección de Datos, hará que resulte imposible realizar la acción pretendida por el usuario, ya sea el subscribirse, registrarse, recibir información de los productos o contratar los servicios del RESPONSABLE.

De acuerdo con estas normativas, se informa a el USUARIO que tiene derecho a solicitar el acceso, rectificación, portabilidad y supresión de sus datos y la limitación y oposición a su tratamiento enviando un email al correo info@dadim.es y ejercer así sus derechos de oposición, acceso e información, rectificación, cancelación de sus datos y revocación de su autorización.

EL USUARIO tiene derecho a retirar el consentimiento prestado en cualquier momento. La retirada de dicho consentimiento no afectará a la licitud del tratamiento efectuado antes de la retirada del consentimiento. EL USUARIO también tiene derecho a presentar una reclamación ante la autoridad de control si considera que pueden haberse visto vulnerados sus derechos en relación a la protección de sus datos (agpd.es).

El USUARIO garantiza la veracidad de los datos aportados y se compromete a comunicar cualquier cambio que se produzca en los mismos.

El USUARIO no podrá utilizar ninguno de los contenidos de este sitio web con fines ilícitos, dañinos o que puedan causar cualquier tipo de problema o perjuicio o impedir el normal funcionamiento del mismo.

El USUARIO se compromete a no llevar a cabo conductas que puedan dañar la imagen, los intereses y los derechos del RESPONSABLE o de terceros. O que pueda dañar, inutilizar o sobrecargar este sitio web impidiendo su correcto funcionamiento.

Queda expresamente PROHIBIDO al USUARIO, reproducir, distribuir o modificar, total o parcialmente, los contenidos de este sitio web así como vulnerar los derechos de autor del RESPONSABLE de la misma.


Política de Privacidad y Confidencialidad


Los datos facilitados por EL USUARIO se tratarán de forma confidencial, habiendo adoptado las medidas técnicas y organizativas para garantizar dicha confidencialidad por parte del RESPONSABLE, para evitar su alteración, pérdida, robo, tratamiento o acceso no autorizado, de acuerdo el estado de la tecnología y naturaleza de los datos almacenados.

Nunca:

1. Se solicitará información personal a menos que sea realmente necesaria para la prestación de un servicio a petición del USUARIO.
2. Se compartirá información personal del USUARIO con personas o entidades externas, excepto para cumplir con la ley o en caso de permiso expreso por parte del USUARIO.
3. Se utilizarán los datos personales con una finalidad diferente a la expresada en este documento.


Aceptación y Consentimiento Expreso


EL USUARIO declara haber sido informado de las condiciones sobre protección de datos de carácter personal, aceptando y consintiendo el tratamiento automatizado de los mismos por parte del RESPONSABLE en la forma y para las finalidades indicadas en la presente Política de Protección de Datos Personales.


Links Externos desde o hacia otras Webs


Si el USUARIO sigue los enlaces a otros sitios web externos de esta página, debe saber que el RESPONSABLE no es responsable de las prácticas y políticas de privacidad que emplean esas otras webs, por lo que deberá informarse con anterioridad de la política de privacidad de las mismas.

El hecho de que este sitio web sea enlazado por otro sitio web externo no implica en ningún caso la existencia de relación alguna entre los propietarios de ambos sitios web, ni la aceptación o aprobación por parte del RESPONSABLE de este sitio web de los contenidos o servicios ofrecidos por el sitio web externo.

Se agradece encarecidamente a EL USUARIO advertir al RESPONSABLE de este sitio web, la detección de cualquier enlace externo que no cumpla con los términos expresados en este documento. Responderemos inmediatamente a cualquier notificación a este respecto.


Correos Comerciales


Cualquier correo de carácter comercial enviado por el RESPONSABLE ha sido con anterioridad a dicho envío autorizado expresamente por el USUARIO, no enviándose información con dicho carácter si no se acepta con anterioridad la política de privacidad de este sitio web.


Anuncios patrocinados, enlaces de afiliados y publicidad


En este sitio web es posible que se ofrezca al USUARIO contenidos patrocinados, anuncios y/o enlaces de afiliados.

El USUARIO podrá en todo momento conocer el destino de un link externo consultando la barra de estado.

La información que aparece en estos enlaces de afiliados o los anuncios insertados, son facilitados por los propios anunciantes, por lo que el RESPONSABLE de este sitio web, no se hace cargo de posibles inexactitudes o errores que pudieran contener los anuncios, ni garantiza en modo alguno la experiencia, integridad o responsabilidad de los anunciantes o la calidad de sus productos y/o servicios. Se advierte igualmente que el RESPONSABLE de este sitio web no se hace cargo si una vez dados de baja estos anuncios por parte de los anunciantes o del propio RESPONSABLE, éstos continúan siendo indexados en buscadores ajenos a este sitio web.

Además los anuncios permanecerán publicados en el portal hasta que sean eliminados o suspendidos por parte del anunciante o de Mi Posicionamiento Web, que lógicamente no es responsable de que, una vez dados de baja en sus bases de datos, los anuncios continúen siendo indexados en buscadores ajenos a este portal.

Cualquier relación contractual o extracontractual que EL USUARIO formalice con los anunciantes, afiliados o terceras personas contactadas a través de este sitio web se entienden realizados única y exclusivamente entre EL USUARIO y el anunciante y/o tercera persona. EL USUARIO acepta que este sitio web únicamente actúa como cauce o medio publicitario y que por tanto no tiene ningún tipo de responsabilidad sobre los daños o perjuicios de cualquier naturaleza ocasionados con motivo de sus negociaciones, conversaciones y/o relaciones contractuales o extracontractuales con los anunciantes o terceras personas físicas o jurídicas contactadas a través de este sitio web.

Exclusión de Garantías y Responsabilidad


El RESPONSABLE de este sitio web, no otorga garantía alguna ni se hace responsable, en ningún caso, de los perjuicios y daños de cualquier naturaleza originados por:

1. Fallos en disponibilidad, mantenimiento y buen funcionamiento de este sitio web o de sus servicios y contenidos.
2. La existencia de virus, malware, programas maliciosos o dañinos en los contenidos.
3. El uso ilícito, negligente, fraudulento o contrario a este Aviso Legal.
4. La falta de licitud, calidad, fiabilidad, utilidad y disponibilidad de los servicios prestados por terceros y puestos a disposición de los USUARIOS en la web.
5. De los daños que pudieran provenir del uso ilegal o indebido de este sitio web.


Cambios en la presente Política de Privacidad


En cualquier momento se podrá modificar dicha Política de Privacidad para adaptase a nueva legislación o por decisión del RESPONSABLE.

En cualquier caso, haya cambiado la Política de Privacidad o no, EL USUARIO tiene derecho a ejercer los siguientes derechos:

1. Derecho a solicitar el Acceso a sus datos personales, y obtener información sobre si estamos tratando datos personales que le conciernen o no.
2. Derecho a solicitar la Rectificación de sus datos inexactos, o en su caso, solicitar su Supresión cuando, entre otros motivos, los datos ya no sean necesarios para los fines para los que fueron recogidos.
3. Derecho a solicitar la Limitación del Tratamiento de sus Datos, en cuyo caso únicamente los conservaremos para el ejercicio o defensa de reclamaciones.
4. Derecho a solicitar la Oposición al Tratamiento de sus Datos, en determinadas circunstancias y basada en motivos relacionados con su situación particular.
5. Derecho a la Portabilidad de sus Datos.
6. Derecho a Retirar el Consentimiento Prestado, sin que dicha retirada afecte a la licitud de los tratamientos anteriores basados en dicho consentimiento.
7. Derecho a Reclamar ante una Autoridad de Control.


Menores de edad


Es Política de este Sitio Web no recabar ni tratar datos de personas menores de catorce años. En caso que una persona menor de dicha edad facilite sus datos a través del formulario de contacto dispuesto al efecto en el Sitio Web o a través de cualquier otro medio, EL RESPONSABLE se reserva el derecho a la destrucción inmediata de los citados datos

Nuestros servicios sólo están disponibles para aquellas personas que tengan capacidad legal para contratar. Por lo tanto, aquellos que no cumplan con esta condición deberán abstenerse de suministrar información personal para ser incluida en nuestras bases de datos. Sin embargo pueden hacerlo a través de los padres o tutores, conforme lo establecido en la normativa legal.


Derecho de Exclusión


El RESPONSABLE de este sitio web, se reserva el derecho a denegar o retirar el acceso a la misma y/o los servicios ofrecidos sin necesidad de preaviso, a instancia propia o de un tercero, a aquellos usuarios que incumplan las presentes Condiciones Generales de Uso.


Generalidades


El RESPONSABLE de este sitio web perseguirá el incumplimiento de las presentes condiciones así como cualquier utilización indebida del sitio web ejerciendo todas las acciones civiles y penales que le puedan corresponder en derecho.


Modificación de las presentes condiciones y duración


El RESPONSABLE de este sitio web podrá modificar en cualquier momento las condiciones aquí determinadas, siendo debidamente publicadas como aquí aparecen. La vigencia de las citadas condiciones irá en función de su exposición y estarán vigentes hasta que sean modificadas por otras debidamente publicadas.

Legislación aplicable y Jurisdicción


La relación entre el RESPONSABLE de este sitio web y el USUARIO se regirá por la normativa española vigente y cualquier controversia se someterá a los Juzgados y tribunales de la ciudad de Valladolid (España).



Numero de Puertos:24 RJ45
POE:Si
Puerto SFP:Incluido
Velocidad:10 - 100 - 1000 Mbps


Texto del peso: 6.50 kg.

Descripción

Switch empresarial con enlace ascendente 10G

Las ranuras SFP + de 4 × 10 Gbps brindan un rendimiento de conmutación sin bloqueo y una latencia ultrabaja, por lo que las conexiones confiables y ultrarrápidas a servidores y otros conmutadores se construyen fácilmente.

  • Enlace ascendente ultrarrápido de 10G: 4 ranuras SFP + de 10 Gbps que permiten una conectividad de gran ancho de banda y una capacidad de conmutación sin bloqueo. 
  • Presupuesto PoE de 384 W : 24 puertos PoE + compatibles con 802.3at / af con un PoE total de 384 W * .
  • Integrado en Omada SDN : aprovisionamiento sin intervención (ZTP) ** , administración centralizada en la nube y monitorización inteligente.
  • Gestión centralizada : acceso a la nube y aplicación Omada para una máxima comodidad y una gestión sencilla.
  • Enrutamiento estático : ayuda a enrutar el tráfico interno para un uso más eficiente de los recursos de la red.
  • Estrategias de seguridad sólidas : enlace de puerto IP-MAC, ACL, seguridad de puerto, defensa DoS, control de tormentas, indagación DHCP, 802.1X, autenticación Radius y más.
  • Optimice las aplicaciones de voz y video : QoS L2 / L3 / L4 e IGMP snooping.
  • Gestión independiente : Web, CLI (puerto de consola, Telnet, SSH), SNMP, RMON e imagen dual ofrecen potentes capacidades de gestión

24 puertos PoE + dedicados (presupuesto de 384 W) para numerosas aplicaciones

Cuenta con 24 puertos PoE + compatibles con 802.3af / at, el conmutador admite hasta 384 W de presupuesto total de energía PoE. * Diseñado para usar un solo cable Ethernet para transmisión de datos y energía, ofrece una implementación flexible para dispositivos compatibles con PoE, como inalámbricos puntos de acceso, cámaras IP y teléfonos IP, lo que reduce los costos de infraestructura para las pequeñas empresas.

Redes definidas por software (SDN) con acceso a la nube

La plataforma de redes definidas por software (SDN) de Omada integra dispositivos de red, incluidos puntos de acceso, conmutadores y puertas de enlace, proporcionando una gestión de la nube 100% centralizada. Omada crea una red altamente escalable, todo controlado desde una única interfaz. Se proporcionan conexiones inalámbricas y por cable perfectas, ideales para su uso en hostelería, educación, comercio minorista, oficinas y más.

Funciones avanzadas de L3

Se admiten una gran cantidad de funciones L2 + y L3 para ayudar a construir una red robusta y altamente escalable, proporcionando una solución confiable y eficiente para empresas, campus e ISP.

Redes seguras

Las funciones de seguridad incluyen vinculación IP-MAC-Port-VID, seguridad de puertos, control de tormentas y vigilancia DHCP para defenderse de una variedad de amenazas de red. Hay disponible una lista integrada de ataques DoS comunes, lo que hace que sea más fácil que nunca prevenirlos. Además, la función Listas de control de acceso (ACL, L2 a L4) restringe el acceso a los recursos de red sensibles al denegar los paquetes según la dirección MAC de origen y destino, la dirección IP, los puertos TCP / UDP o la ID de VLAN. El acceso a la red de los usuarios se puede controlar mediante la autenticación 802.1X, que funciona con un servidor RADIUS / Tacacs + para otorgar acceso solo cuando se proporcionan credenciales de usuario válidas.

Funciones de nivel empresarial

Se admite una línea completa de funciones L2 +, que incluyen VLAN 802.1Q, duplicación de puertos, STP / RSTP / MSTP, protocolo de control de agregación de enlaces y control de flujo 802.3x. Advanced IGMP Snooping garantiza que el conmutador reenvíe de forma inteligente las transmisiones de multidifusión solo a los suscriptores adecuados, lo que elimina el tráfico innecesario, mientras que la limitación y el filtrado de IGMP restringen a cada suscriptor a nivel de puerto para evitar el acceso de multidifusión no autorizado. El enrutamiento estático es una forma sencilla de segmentar la red y enruta internamente el tráfico a través del conmutador para mejorar la eficiencia.

QoS avanzada

El tráfico de voz y video se puede priorizar según la dirección IP, la dirección MAC, el número de puerto TCP, el número de puerto UDP y más. Con QoS (Quality of Service), los servicios de voz y video se mantienen fluidos, incluso cuando el ancho de banda es escaso.

Características del ISP ***

Se proporcionan funciones de autenticación sFlow, QinQ, L2PT PPPoE ID Insertion e IGMP, desarrolladas pensando en los proveedores de servicios. 802.3ah OAM y el protocolo de detección de enlaces de dispositivos (DLDP) ofrecen un fácil monitoreo y resolución de problemas de enlaces Ethernet.

Soporte IPv6

Las funciones de IPv6, como la pila de IPv4 / IPv6 dual, el rastreo de MLD, la ACL de IPv6, el rastreo de DHCPv6, la interfaz de IPv6, el descubrimiento de la unidad de transmisión máxima de ruta (PMTU) y el descubrimiento de vecino de IPv6 garantizan que su red esté lista para la red de próxima generación (NGN) sin actualizar su hardware.


  • CARACTERÍSTICAS DE HARDWARE
  • Interfaz
  • Puertos RJ45 de 24 × 10/100/1000 Mbps
  • 4 ranuras 10G SFP +
  • 1 puerto de consola RJ45
  • 1 puerto de consola micro-USB
  • Cantidad de Ventiladores
  • 2
  • Fuente de Alimentación100-240 V AC~50/60 Hz
  • Puertos PoE+ (RJ45)
  • Standard: 802.3at/af compliant
  • PoE+ Ports: 24 Ports, up to 30 W per port
  • Power Budget: 384 W
  • Dimensiones
  • 17.3 × 13.0 × 1.7 in (440 × 330 × 44 mm)
  • Montaje
  • Montaje en Rack
  • Consumo de Potencia Máximo
  • 34,4 W (110 V / 60 Hz) (no hay ningún dispositivo PD conectado)
  • 465,8 W (110 V / 60 Hz) (con dispositivo PD de 384 W conectado)
  • Max Heat Dissipation
  • 117,38 BTU / h (110 V / 60 Hz) (no hay ningún dispositivo PD conectado)
  • 1589,31 BTU / h (110 V / 60 Hz) (con dispositivo PD de 384 W conectado)
  • RENDIMIENTO
  • Capacidad de Conmutación
  • 128 Gbps
  • Tasa de Reenvío de Paquetes
  • 95.23 Mpps
  • Tabla de Direcciones MAC
  • 16 K
  • Jumbo Frame
  • 9 KB
  • CARACTERÍSTICAS DE SOFTWARE
  • Calidad de Servicio
  • • 8 colas de prioridad
  • • Prioridad 802.1p CoS / DSCP
  • • Programación de colas
  • - SP (prioridad estricta)
  • - WRR (Round Robin ponderado)
  • - SP + WRR
  • • Control de Ancho de Banda
  • - Limitación de clasificación basada en puerto / flujo
  • • Rendimiento más fluido
  • • Acción por los flujos
  • - Espejo (a la interfaz compatible)
  • - Redirigir (a la interfaz compatible)
  • - Límite de tarifa
  • - Observación de QoS
  • Características L2 y L2+
  • Agregar un link
  • - agregación de enlaces estáticos
  • - LACP 802.3ad
  • - Hasta 8 grupos de agregación, que contienen 8 puertos por grupo
  • • Protocolo de árbol de expansión
  • - 802.1d STP
  • - 802.1w RSTP
  • - MSTP 802.1s
  • - Seguridad STP: TC Protect, BPDU Filter, Root Protect
  • • Detección de bucle invertido
  • - Basado en puerto
  • - Basado en VLAN
  • • Control de flujo
  • - Control de flujo 802.3x
  • - Prevención de bloqueo HOL
  • • Reflejo
  • - Duplicación de puertos
  • - Duplicación de CPU
  • - Doce y cincuenta y nueve de la noche
  • - Muchos a uno
  • - Tx / Rx / Ambos
  • Multicast L2
  • Inspección IGMP
  • - IGMP v1 / v2 / v3 Snooping
  • - Salida rápida
  • - Consulta IGMP Snooping
  • - Autenticación IGMP
  • • Autenticación IGMP
  • • Indagación MLD
  • - Indagación MLD v1 / v2
  • - Salida rápida
  • - Consulta de indagación MLD
  • - Configuración de grupo estático
  • - Multidifusión IP limitada
  • • MVR
  • • Filtrado de multidifusión: 256 perfiles y 16 entradas por perfil
  • VLAN• Grupo de VLAN
  • - Grupos máximos de VLAN 4K
  • • VLAN etiquetada 802.1Q
  • • MAC VLAN: 30 entradas
  • • Protocolo VLAN: plantilla de protocolo 16, protocolo VLAN 16
  • • VLAN privada
  • • GVRP
  • • VLAN VPN (QinQ)
  • - QinQ basado en puertos
  • - QinQ selectivo
  • • VLAN de voz
  • Lista de Control de Acceso• ACL basada en el tiempo
  • • MAC ACL
  • - MAC de origen
  • - MAC de destino
  • - ID de VLAN
  • - Prioridad de usuario
  • - Tipo de éter
  • • IP ACL
  • -IP de origen
  • - IP de destino
  • - Fragmento
  • - Protocolo IP
  • - Bandera de TCP
  • - Puerto TCP / UDP
  • - TOS DSCP / IP
  • - Prioridad de usuario
  • • ACL combinado
  • • Contenido de paquete ACL
  • • ACL de IPv6
  • • Política
  • - Reflejo
  • - Redirigir
  • - Límite de tarifa
  • - Observación de QoS
  • • ACL se aplica al puerto / VLAN
  • Seguridad
  • Enlace de puerto IP-MAC
  • - 512 entradas
  • - Indagación DHCP
  • - Inspección ARP
  • - Protección de fuente IPv4: 100 entradas
  • • Enlace IPv6-MAC-Port
  • - 512 entradas
  • - Indagación DHCPv6
  • - Detección de ND
  • - Protección de fuente IPv6: 100 entradas
  • • Defensa DoS
  • • Seguridad de puerto estática / dinámica
  • - Hasta 64 direcciones MAC por puerto
  • • Control de tormentas de difusión / multidifusión / unidifusión
  • - modo de control de kbps / relación
  • • 802.1X
  • - Autenticación de base de puerto
  • - Autenticación base Mac
  • - Asignación de VLAN
  • - MAB
  • - VLAN de invitado
  • - Soporte de autenticación y responsabilidad Radius
  • • AAA (incluido TACACS +)
  • • Aislamiento de puertos
  • • Gestión web segura a través de HTTPS con SSLv3 / TLS 1.2
  • • Gestión segura de la interfaz de línea de comandos (CLI) con SSHv1 / SSHv2
  • • Control de acceso basado en IP / Puerto / MAC
  • IPv6
  • IPv6 doble IPv4 / IPv6
  • • Detección de detección de escucha de multidifusión (MLD)
  • • ACL de IPv6
  • • Interfaz IPv6
  • • Enrutamiento IPv6 estático
  • • Descubrimiento de vecinos IPv6 (ND)
  • • Descubrimiento de la unidad de transmisión máxima de ruta (MTU)
  • • Protocolo de mensajes de control de Internet (ICMP) versión 6
  • • TCPv6 / UDPv6
  • • Aplicaciones IPv6
  • - Cliente DHCPv6
  • - Ping6
  • - Tracert6
  • - Telnet (v6)
  • - IPv6 SNMP
  • - IPv6 SSH
  • - SSL IPv6
  • - Http / Https
  • - TFTP IPv6
  • Características L3
  • • 16 interfaces IPv4 / IPv6
  • • Enrutamiento estático
  • - 48 rutas estáticas
  • • ARP estático
  • - 128 entradas estáticas
  • • ARP proxy
  • • ARP gratuito
  • • Servidor DHCP
  • • Relé DHCP
  • - Relé de interfaz DHCP
  • - Relé DHCP VLAN
  • • Relé DHCP L2
  • Gestión 
  • GUI basada en web
  • • Interfaz de línea de comandos (CLI) a través del puerto de la consola, telnet
  • • SNMP v1 / v2c / v3
  • - Trampa / Informar
  • - RMON (1,2,3,9 grupos)
  • • Plantilla SDM
  • • Cliente DHCP / BOOTP
  • • 802.1ab LLDP / LLDP-MED
  • • Instalación automática de DHCP
  • • Imagen dual, configuración dual
  • • Supervisión de CPU
  • • Diagnóstico de cables
  • • EEE
  • • Recuperación de contraseña
  • • SNTP
  • • Registro del sistema
  • Características Avanzadas• Admite controlador de hardware Omada (OC200 / OC300), controlador de software, controlador basado en la nube
  • • Descubrimiento automático de dispositivos
  • • Configuración por lotes
  • • Actualización de firmware por lotes
  • • Monitoreo de red inteligente
  • • Advertencias de eventos anormales
  • • Configuración unificada
  • • Programa de reinicio
  • • ZTP (aprovisionamiento sin intervención) **
  • MIBs• MIB II (RFC1213)
  • • Interfaz MIB (RFC2233)
  • • Interfaz Ethernet MIB (RFC1643)
  • • Puente MIB (RFC1493)
  • • P / Q-Bridge MIB (RFC2674)
  • • RMON MIB (RFC2819)
  • • RMON2 MIB (RFC2021)
  • • Radius Accounting Client MIB (RFC2620)
  • • Radius Authentication Client MIB (RFC2618)
  • • Ping remoto, Traceroute MIB (RFC2925)
  • • Soporta TP-Link private MIB
  • OTROS
  • Certificaciones
  • CE, FCC, RoHS
  • Contenido del Paquete
  • Switch TL-SG3428XMP
  • • Cable de alimentación
  • • Guía de Instalación Rápida
  • • Kit de montaje en bastidor
  • • Patas de goma
  • Factores Ambientales
  • Temperatura de funcionamiento: 0–45 ℃ (32–113 ℉);
  • • Temperatura de almacenamiento: -40–70 ℃ (-40–158 ℉)
  • • Humedad de funcionamiento: 10 a 90% de humedad relativa sin condensación
  • • Humedad de almacenamiento: 5–90% de humedad relativa sin condensación


Reseñas de los clientes

Escribe una reseña
Todavía no hay ninguna reseña.